  


<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8" />

        <title>AMNE celebrates 20th anniversary - University of Canberra</title>
        <link rel="shortcut icon" href="http://www.canberra.edu.au/config/designs/global-combined-parse-squiz/favicon.ico" type="image/ico" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0" />

        
<!-- AGLS schema //-->

<!-- Attributes //-->
<meta name="dcterms.title" content="AMNE celebrates 20th anniversary" />
<meta name="dcterms.identifier" content="http://www.canberra.edu.au/about-uc/media/monitor/2016/november/amne-celebrates-20th-anniversary" />
<meta name="dcterms.creator" content="UC Media" />
<meta name="dcterms.publisher" content="University of Canberra" />
<meta name="dcterms.description" content="The Australian National Museum of Education, based at the University of Canberra, has been awarded a Community Heritage Grant for the second consecutive year" />
<meta name="dcterms.rights" content="Copyright University of Canberra 2014" />
<meta name="dcterms.created" content="2016-11-22 16:35:37" />
<meta name="dcterms.modified" content="2016-11-23 13:52:14" />
<meta name="dcterms.subject" content="Australian National Museum of Education; Community Heritage Grant; Tertiary Education" />
<meta name="dcterms.language" content="en-AU" />

<!-- Google+ //-->

<!-- Attributes //-->
<meta itemprop="name" content="AMNE celebrates 20th anniversary" />
<meta itemprop="description" content="The Australian National Museum of Education, based at the University of Canberra, has been awarded a Community Heritage Grant for the second consecutive year" />
<meta itemprop="image" content="http://www.canberra.edu.au/__data/assets/image/0019/1330714/Grant-presentation-Senator-Zed-and-Hakim_WEB.jpg" />

<!-- Metadata description tag //-->

<!-- Attributes //-->
<meta name="description" content="The Australian National Museum of Education, based at the University of Canberra, has been awarded a Community Heritage Grant for the second consecutive year" />

<!-- Open Graph schema //-->

<!-- Attributes //-->
<meta property="og:title" content="AMNE celebrates 20th anniversary" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.canberra.edu.au/__data/assets/image/0019/1330714/Grant-presentation-Senator-Zed-and-Hakim_WEB.jpg" />
<meta property="og:url" content="http://www.canberra.edu.au/about-uc/media/monitor/2016/november/amne-celebrates-20th-anniversary" />
<meta property="og:description" content="The Australian National Museum of Education, based at the University of Canberra, has been awarded a Community Heritage Grant for the second consecutive year" />
<meta property="og:locale" content="en_AU" />
<meta property="og:sitename" content="University of Canberra" />
<meta property="og:locale:alternate" content="" />
<meta property="article:published_time" content="2016-11-22 16:35:37" />
<meta property="article:modified_time" content="2016-11-23 13:52:14" />
<meta property="article:section" content="Tertiary education" />
<meta property="article:tag" content="Australian National Museum of Education; Community Heritage Grant; Tertiary Education" />

<!-- Twitter cards small image summary //-->

<!-- Attributes //-->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@UniCanberra" />
<meta name="twitter:title" content="AMNE celebrates 20th anniversary" />
<meta name="twitter:description" content="



Kim Pham22 November 2016The Australian National Museum of Education (ANME), based at the University of Canberra, has capped off a wonderful 20th anniversary year by being awarded its second Co" />
<meta name="twitter:creator" content="@UniCanberra" />
<meta name="twitter:image" content="http://www.canberra.edu.au/__data/assets/image/0019/1330714/Grant-presentation-Senator-Zed-and-Hakim_WEB.jpg" />

 

        


        <link rel="stylesheet" href="http://www.canberra.edu.au/config/designs/footer-squiz/main.css" />
        <link rel="stylesheet" href="http://www.canberra.edu.au/__data/assets/css_file_folder/0015/1008231/css_folder.min.css" /> <!-- UC CSS folder -->
        <link rel="stylesheet" href="http://www.canberra.edu.au/__data/assets/css_file/0016/1015603/migrate.css" /> <!-- Course Details styles -->

        <script type="text/javascript" src="http://www.canberra.edu.au/__data/assets/js_file/0019/1008235/modernizr.min.js"></script> <!-- modernizr -->
        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
        <script type="text/javascript">
           if (typeof jQuery == 'undefined') {
              document.write(unescape("%3Cscript src='http://www.canberra.edu.au/__data/assets/js_file/0018/1008234/jquery.min.js' type='text/javascript'%3E%3C/script%3E"));
           }
        </script>

        <!--[if lte IE 8]>
            <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
        <![endif]-->

        <!-- FB Pixel script for social garden -->
        <script>(function() {
 var _fbq = window._fbq || (window._fbq = []);
 if (!_fbq.loaded) {
   var fbds = document.createElement('script');
   fbds.async = true;
   fbds.src = '//connect.facebook.net/en_US/fbds.js';
   var s = document.getElementsByTagName('script')[0];
   s.parentNode.insertBefore(fbds, s);
   _fbq.loaded = true;
 }
 _fbq.push(['addPixelId', '568858243236044']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=568858243236044&amp;ev=PixelInitialized" /></noscript>
<!--Google Analytics-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5231817-1', 'auto' , {'siteSpeedSampleRate': 50});
  ga('send', 'pageview');
</script>

    
<!--
  Running Squiz Matrix
  Developed by Squiz - http://www.squiz.net
  Squiz, Squiz Matrix, MySource, MySource Matrix and Squiz.net are registered Trademarks of Squiz Pty Ltd
  Page generated: 23 November 2016 14:28:08
-->


</head>
    <!--[if lt IE 7]><body class="no-js inside news-detail"  lt-ie9 lt-ie8 lt-ie7 lt-ie10"><![endif]-->
    <!--[if IE 7]><body class="no-js inside news-detail"  lt-ie9 lt-ie8 lt-ie10"><![endif]-->
    <!--[if IE 8]><body class="no-js inside news-detail"  lt-ie9 lt-ie10"><![endif]-->
    <!--[if IE 9 ]><body class="no-js inside news-detail"  lt-ie10"><![endif]-->
    <!--[if gt IE 8]><!-->

    

    <body class="no-js inside news-detail"   >
    <!--<![endif]-->



<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRQLQP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PRQLQP');</script>
<!-- End Google Tag Manager -->

<!-- Start of DoubleClick Floodlight Tag: Please do not remove -->

<script type="text/javascript">

var axel = Math.random() + "";

var a = axel * 10000000000000;

document.write('<iframe src="https://4754232.fls.doubleclick.net/activityi;src=4754232;type=test;cat=testk0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');

</script>

<noscript>

<iframe src="https://4754232.fls.doubleclick.net/activityi;src=4754232;type=test;cat=testk0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>

</noscript>

<!-- End of DoubleClick Floodlight Tag: Please do not remove -->



    <div id="page-wrapper">
    <!--noindex-->
        <div id="top" class="skip-links" aria-hidden="true">
    <ul class="skip-links__list">
        <li class="skip-links__item"><a class="skip-links__link" href="#main">Skip to content</a></li>
        <li class="skip-links__item"><a class="skip-links__link" href="#main-navigation">Skip to navigation</a></li>
    </ul>
</div><!--/.skip-links-->
        <div class="header__wrap">
            <header class="header clearfix" role="banner">
                <a href="http://www.canberra.edu.au" title="University of Canberra" class="uc-logo">University of Canberra</a>
                <div class="primary-nav-wrapper-outer">   
<a href="javascript:void(0);" class="show-mobile-menu">Menu</a>                    
    <div class="primary-nav-wrapper clearfix">
            <nav class="primary-nav" id="main-navigation">
                <ul class="secondary-links highlight">
                    <li><a href="http://www.canberra.edu.au/current-students">Current Students</a></li>
<!--                    <li><a href="">Staff</a></li>  -->  <!-- THIS CREATES IDENTITY PROVIDER ERROR-->
                    <li><a href="http://www.canberra.edu.au/myuc-s">Staff</a></li>
                </ul>
                <ul class="secondary-links normal">
                    <li><a href="http://www.canberra.edu.au/uc-college">UC College</a></li>
                    <li><a href="http://www.canberra.edu.au/maps">Maps</a></li>
                    <li><a href="http://www.canberra.edu.au/library">Library</a></li>
                    <li><a href="http://www.canberra.edu.au/about-uc/contacts">Contact us</a></li>
                    <li><a href="http://www.canberra.edu.au/about-uc/uc-foundation">Donate</a></li>
                    <li><a href="http://www.canberra.edu.au/alumni/home">Alumni</a></li>
                    <li><a href="http://www.canberra.edu.au/international">International</a></li>
                </ul>

                <div class="megamenu clearfix">
                    <ul class="level1">

                            <li>
                                <a href="http://www.canberra.edu.au/future-students" class="has-mega-menu">Future Students</a>
                                <div class="megamenu-content">
                                    <div class="col1 col">
    <ul>		
	<li class="level2"><a href="http://www.canberra.edu.au/future-students/domestic-students/who-is-a-domestic-student">Am I a domestic or international student?</a></li>

	<li class="level2"><a href="http://www.canberra.edu.au/future-students/domestic-students">Domestic students</a></li>
	<li class="level3"><a href="http://www.canberra.edu.au/future-students/credit">Credit for prior learning</a></li>
	<li class="level3"><a href="http://www.canberra.edu.au/future-students/courses/pathways">Pathways into UC (UC College)</a></li>
	<li class="level3"><a href="http://www.canberra.edu.au/future-students/courses/find-a-course">Course search</a></li>
	<li class="level3"><a href="http://www.canberra.edu.au/future-students/domestic-students/internationalise-your-degree">Internationalise your degree</a></li>
	<li class="level3"><a href="http://www.canberra.edu.au/future-students/applications/before-you-apply">How to apply</a></li>
		
		
	<li class="level2"><a href="http://www.canberra.edu.au/future-students/international-students">International students</a></li>
	<li class="level3"><a href="http://www.canberra.edu.au/current-students/canberra-students/international-students/once-youre-here/living-in-act">Living in Canberra</a></li>
	<li class="level3"><a href="http://www.canberra.edu.au/future-students/international-students/why-choose-uc">Why study at UC?</a></li>
	<li class="level3"><a href="http://www.canberra.edu.au/future-students/international-students/uc-agents">Find an agent</a></li>
	<li class="level3"><a href="http://www.canberra.edu.au/uc-college/ielts">IELTS</a></li>
	<li class="level3"><a href="http://www.canberra.edu.au/future-students/courses/english-language/english-language-intensive-courses-for-overseas-students-elicos">ELICOS (English courses)</a></li>
	<li class="level3"><a href="http://www.canberra.edu.au/future-students/courses/pathways/international-students/diplomas">UC College diploma program</a></li>
	<li class="level3"><a href="http://www.canberra.edu.au/future-students/courses/find-a-course">Course search</a></li>
	<li class="level3"><a href="http://www.canberra.edu.au/future-students/applications/before-you-apply">How to apply</a></li>
               
   </ul>
</div>
<div class="col2 col">
   <ul>  
    
        <li class="level2"><a href="http://www.canberra.edu.au/future-students/courses/glossary/postgraduate">Postgraduate study</a></li>
      
    
        <li class="level2"><a href="http://www.canberra.edu.au/future-students/research-students">Research degrees</a></li>
        <li class="level3"><a href="http://www.canberra.edu.au/future-students/research-students/beginning-a-research-degree">Beginning a research degree</a></li>
        <li class="level3"><a href="http://www.canberra.edu.au/future-students/courses/find-a-course">Search for a research course</a></li>
        <li class="level3"><a href="http://www.canberra.edu.au/future-students/applications/before-you-apply">How to apply</a></li>
        
        <li class="level2"><a href="http://www.canberra.edu.au/future-students/indigenous-future-students">Indigenous students</a></li>
        <li class="level3"><a href="http://www.canberra.edu.au/future-students/indigenous-future-students/indigenous-student-support">Indigenous student support</a></li>
        <li class="level3"><a href="http://www.canberra.edu.au/current-students/canberra-students/student-support/ngunnawal-centre">Ngunnawal indigenous higher education centre</a></li>
		
        
        <li class="level2"><a href="http://www.canberra.edu.au/uc-college">UC College</a></li>

	

		
  </ul>
</div>
<div class="col3 col">
   <ul>  	
        <li class="level2"><a href="http://www.canberra.edu.au/future-students/key-dates">Key dates</a></li>
	<li class="level3"><a href="http://www.canberra.edu.au/future-students/key-dates/important-dates-for-applications-and-enrolments">Important dates for applications and enrolments</a></li>	
    
        <li class="level2"><a href="http://www.canberra.edu.au/future-students/applications">Applications</a></li>
	<li class="level3"><a href="http://www.canberra.edu.au/future-students/applications/before-you-apply">How to apply</a></li>
	<li class="level3"><a href="http://www.canberra.edu.au/future-students/applications/apply-now">Apply now</a></li>
	<li class="level3"><a href="http://www.canberra.edu.au/future-students/applications/apply-now/alternative-entry">Alternative entry</a></li>
    
        <li class="level2"><a href="http://www.canberra.edu.au/current-students/canberra-students/student-support">Student support</a></li>
        <li class="level3"><a href="http://www.canberra.edu.au/current-students/canberra-students/student-support/study-skills">Academic support</a></li>
        <li class="level3"><a href="http://www.canberra.edu.au/future-students/financial-support">Financial support</a></li>
        <li class="level3"><a href="http://www.canberra.edu.au/current-students/canberra-students/student-support/inclusion-welfare">Inclusion and welfare</a></li>
        <li class="level3"><a href="http://www.canberra.edu.au/future-students/transition-support">Transition support</a></li>
    
    
	<li class="level2"><a href="http://www.canberra.edu.au/future-students/credit">Credit and recognition of prior learning</a></li>
	<li class="level3"><a href="http://www.canberra.edu.au/future-students/credit/search">Search the credit transfer database</a></li>								        
   </ul>
</div>
<div class="col4 col">
   <ul> 		
        
        <li class="level2"><a href="http://www.canberra.edu.au/on-campus/accommodation">Accommodation</a></li>
        <li class="level3"><a href="http://www.canberra.edu.au/future-students/accommodation-guarantee">Accommodation guarantee</a></li>
        
        <li class="level2"><a href="http://www.canberra.edu.au/future-students/scholarships-and-financial-support">Scholarships</a></li>
       
<!--        <li class="level2"><a href="http://www.canberra.edu.au/current-students/canberra-students/orientation">O-Week</a></li>  -->
        
        <li class="level2"><a href="http://www.canberra.edu.au/future-students/frequently-asked-questions">Frequently Asked Questions</a></li>
<!--
        <li class="level3"><a href="http://www.canberra.edu.au/future-students/indigenous-future-students/faq/why-study-at-the-university-of-canberra">Why study at the University of Canberra?</a></li>
        <li class="level3"><a href="http://www.canberra.edu.au/future-students/indigenous-future-students/faq/what-is-campus-life-like">What is campus life like?</a></li>
        <li class="level3"><a href="http://www.canberra.edu.au/future-students/indigenous-future-students/faq/federal-budget-fees">Tertiary reforms: fees FAQ's</a></li>
 
        <li class="level2"><a href="http://www.canberra.edu.au/on-campus">Campus life</a></li>
 -->          
       
        
   </ul>
</div>
<div class="col5 col">
  <div class="links">
     <ul>
      <li><a href="http://www.canberra.edu.au/about-uc/campus-locations" class="action-link">Campus locations</a></li>
      <li><a href="http://www.canberra.edu.au/future-students/courses/find-a-course" class="action-link">Find a course</a></li>
      <li><a href="http://www.canberra.edu.au/future-students/courses/find-a-unit?unitsearch=units" class="action-link">Find a unit</a></li>
      <li><a href="http://www.canberra.edu.au/future-students/applications/apply-now" class="action-link">Apply now</a></li>
      <li><a href="http://www.canberra.edu.au/future-students/accept-your-offer" class="action-link">Accept your offer</a></li>
      <li><a href="http://www.canberra.edu.au/future-students/defer-your-offer" class="action-link">Defer your offer</a></li>
      <li><a href="http://www.canberra.edu.au/future-students/enquire-online" class="action-link">Future students enquiries</a></li>
<!--      <li><a href="http://www.canberra.edu.au/about-uc/contacts" class="action-link">Contact us</a></li>  -->
    </ul>
 </div>
</div>

                                </div>
                            </li >


                            <li>
                                <a href="http://www.canberra.edu.au/on-campus" class="has-mega-menu">On Campus</a>
                                <div class="megamenu-content">
                                    <div class="col1 col">
	<ul>
		<li class="level2"><a href="http://www.canberra.edu.au/on-campus/campus-tours">Campus tours</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/campus-tours/virtual-tours">Virtual tours</a></li>
		
		<li class="level2"><a href="http://www.canberra.edu.au/on-campus/accommodation">Accommodation</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/accommodation/campus-accommodation">Campus accommodation</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/accommodation/off-campus-accommodation">Off-campus accommodation</a></li>		
                <li class="level3"><a href="http://www.ucevents.com.au/accomodation/" target="_blank">Visitor accommodation</a></li>
                <li class="level3"><a href="http://www.canberra.edu.au/on-campus/accommodation/contact-us">Contact us</a></li>
             
                 
		<li class="level2"><a href="http://www.ucevents.com.au/" target="_blank">Conference / Venue Hire</a></li>
		<li class="level3"><a href="http://www.ucfit.com.au/facilities/" target="_blank">Bookings - sports facilities</a></li>

		<li class="level2"><a href="http://www.canberra.edu.au/on-campus/campus-development">Campus development</a></li>
  
	</ul>
</div>
<div class="col2 col">
	<ul>		
		<li class="level2"><a href="http://www.canberra.edu.au/on-campus/facilities">Facilities</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/facilities/student-commons-student-study-areas">Student Commons (Student study areas)</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/facilities/sporting-commons">Sporting Commons</a></li>
		<!-- <li class="level3"><a href="http://www.canberra.edu.au/on-campus/facilities/laboratoriesold">Laboratories</a></li> -->
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/facilities/student-led-clinic">Student led clinics</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/facilities/ecourt">E-Court</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/facilities/research-facilities">Research facilities</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/facilities/health-precinct">Health Innovation Precinct</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/facilities/uc-public-hospital">UC Public Hospital</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/facilities/cooper-lodge">Cooper Lodge</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/facilities/estate-and-facilities-management">Capital works projects</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/facilities/sporting-commons/facility-bookings-and-memberships">Facility bookings and memberships</a></li>
                <li class="level3"><a href="http://www.ucfit.com.au/" target="_blank">Gym</a></li>
	</ul>
</div>
<div class="col3 col">
	<ul>		
		<li class="level2"><a href="http://www.canberra.edu.au/on-campus/security">Security</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/security/location-and-hours-of-business">Location and hours of business</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/security/safety-on-campus">Safety on Campus</a></li>

                <li class="level2"><a href="http://www.canberra.edu.au/on-campus/transport">Transport</a></li> 
		
		<li class="level2"><a href="http://www.canberra.edu.au/on-campus/parking">Parking</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/parking/parking-rates">Parking rates</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/parking/parking-rates/how-to-pay-for-parking">How to pay for parking</a></li>		
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/parking/accessible-parking">Accessible parking</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/parking/bus-bike-and-fleet-vehicles">Bus, bike & fleet vehicles</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/parking/parking-faqs">Frequently Asked Questions</a></li>
	</ul>
</div>
<div class="col4 col">
	<ul>		
		<li class="level2"><a href="http://www.canberra.edu.au/on-campus/health-and-childcare-services">Health and childcare services</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/health-and-childcare-services/medical-counselling">Medical and Counselling Centre</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/health-and-childcare-services/clinics">Faculty of Health Clinics</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/health-and-childcare-services/headspace-act">Headspace ACT</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/health-and-childcare-services/child-care">Child care</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/on-campus/health-and-childcare-services/tobacco-free-campus">Tobacco-free University</a></li>
		<li class="level2"><a href="http://www.canberra.edu.au/on-campus/shopping">Shopping, banking and eating</a></li>
	</ul>
</div>
<div class="col5 col">
 <div class="links">
     <ul>
     <!--  
      <li><a href="http://www.canberra.edu.au/future-students/courses/find-a-course" class="action-link">Find a course</a></li>
      <li><a href="http://www.canberra.edu.au/future-students/courses/find-a-unit" class="action-link">Find a unit</a></li>
       <li><a href="http://www.canberra.edu.au/future-students/applications/apply-now" class="action-link">Apply now</a></li>
       <li><a href="http://www.canberra.edu.au/future-students/accept-your-offer" class="action-link">Accept your offer</a></li>
       <li><a href="http://www.canberra.edu.au/future-students/enquire-online" class="action-link">Future students enquiries</a></li>
       <li><a href="http://www.canberra.edu.au/about-uc/media" class="action-link">Media and communications</a></li>
       <li><a href="http://www.canberra.edu.au/about-uc/contacts" class="action-link">Contact us</a></li>
       
     -->
       <li><a href="http://www.canberra.edu.au/on-campus/campus-development" class="action-link">Campus development</a></li>
       <li><a href="http://www.canberra.edu.au/about-uc/campus-locations" class="action-link">Campus locations</a></li>
       <li><a href="http://www.canberra.edu.au/on-campus/security" class="action-link">Security</a></li>
       <li><a href="http://www.canberra.edu.au/maps" class="action-link">Maps</a></li>
       <li><a href="http://www.canberra.edu.au/about-uc/contacts" class="action-link">Contact us</a></li>
       <li><a href="http://www.canberra.edu.au/future-students/enquire-online" class="action-link">Future student enquiries</a></li>
       
    </ul>
 </div>
</div>
                                </div>
                            </li >


                            <li>
                                <a href="http://www.canberra.edu.au/research" class="has-mega-menu">Research</a>
                                <div class="megamenu-content">
                                    <div class="col1 col">
  <ul> 
    <li class="level2"><a href="http://www.canberra.edu.au/research/research-focus">Our Research Focus</a></li>
    <li class="level3"><a href="http://www.canberra.edu.au/research/research-focus/communication">Communication</a></li>
    <li class="level3"><a href="http://www.canberra.edu.au/research/research-focus/education">Education</a></li>
    <li class="level3"><a href="http://www.canberra.edu.au/research/research-focus/environment">Environment</a></li>
    <li class="level3"><a href="http://www.canberra.edu.au/research/research-focus/governance">Governance</a></li>
    <li class="level3"><a href="http://www.canberra.edu.au/research/research-focus/health">Health</a></li>
				
    <li class="level2"><a href="http://www.canberra.edu.au/research/institutes">University Research Institutes</a></li>
    <!-- External Sites-->
    <li class="level3"><a title="Opens in a new window" href="http://appliedecology.edu.au/" target="_blank">Institute for Applied Ecology</a></li>
    <li class="level3"><a title="Opens in a new window" href="http://www.governanceinstitute.edu.au/" target="_blank">Institute for Governance and Policy Analysis</a></li>
    <li class="level3"><a href="http://www.canberra.edu.au/research/institutes/ucrise">Research Institute for Sport and Exercise</a></li>
    <li class="level3"><a href="http://www.canberra.edu.au/research/institutes/health-research-institute">Health Research Institute</a></li>
  </ul>
</div>

<div class="col2 col">
  <ul>	
    <li class="level2"><a href="http://www.canberra.edu.au/research/faculty-research-centres">Faculty Research Centres</a></li>
    <li class="level3"><a href="http://www.canberra.edu.au/research/faculty-research-centres/cccr">Centre for Creative and Cultural Research</a></li>
    <li class="level3"><a href="http://www.canberra.edu.au/research/faculty-research-centres/nmrc">News and Media Research Centre</a></li>
    <li class="level3"><a href="http://www.canberra.edu.au/research/faculty-research-centres/ceraph">Centre for Research and Action in Public Health</a></li>
    <li class="level3"><a href="http://www.canberra.edu.au/research/faculty-research-centres/crests">Centre for Research in Therapeutic Solutions</a></li>
    <li class="level3"><a href="http://www.canberra.edu.au/research/faculty-research-centres/stem-education-research-centre">STEM Education Research Centre</a></li>
    <li class="level3"><a href="http://www.canberra.edu.au/research/faculty-research-centres/synergy">SYNERGY Nursing and Midwifery Research Centre</a></li>
  </ul>
</div>
<div class="col3 col">
  <ul>		
    <li class="level2"><a href="http://www.canberra.edu.au/research/collaborations">Collaborative Research</a></li>
    <li class="level3"><a href="http://www.curf.com.au/" title="Opens in a new window" target="_blank">Canberra Urban and Regional Futures</a></li>
    <li class="level3"><a href="http://www.canberra.edu.au/research/collaborations/ciri">Collaborative Indigenous Research Initiative</a></li>
    <li class="level3"><a href="http://www.canberra.edu.au/research/collaborations/murray-darling-crn">Murray-Darling Basin Futures Collaborative Research Network</a></li>
    <li class="level3"><a href="http://www.canberra.edu.au/research/collaborations/invasive-animals-collaborative-research-centre">Invasive Animals Cooperative Research Centre</a></li>
  </ul>
</div>

<div class="col4 col">
  <ul>		
    <li class="level2"><a href="http://www.canberra.edu.au/research/graduate-research">Graduate Research</a></li>
    <li class="level3"><a href="http://www.canberra.edu.au/research/future-research-students">Future research students</a></li>
    <li class="level3"><a href="http://www.canberra.edu.au/research/current-research-students">Current research students</a></li>
    <li class="level2"><a href="http://www.canberra.edu.au/research/researcher-development">Researcher Development</a></li>
    <li class="level2"><a href="http://www.canberra.edu.au/research/ucresearch">Research Support</a></li>
<!-- Following content migrated to MyUC Staff as approved by Ksenia Sawczak, Director Research Services 23 Dec 2015 -->
<!--
    <li class="level3"><a href="https://www.canberra.edu.au/myuc-s/business-units/dvcr/research-services/research-funding">Research funding</a></li>
    <li class="level3"><a href="https://www.canberra.edu.au/MYUC-S/business-units/dvcr/research-services/research-toolkit">Research toolkit</a></li>
    <li class="level3"><a href="https://www.canberra.edu.au/myuc-s/business-units/dvcr/research-services/e-research">e-Research</a></li>
    <li class="level3"><a href="http://www.canberra.edu.au/research/ucresearch/integrityandethics">Research Integrity &amp; Ethics</a></li>
    <li class="level3"><a href="https://www.canberra.edu.au/myuc-s/business-units/dvcr/research-services/commercialisation-and-ip">Commercialisation &amp Intellectual Property</a></li>
    <li class="level3"><a href="http://www.canberra.edu.au/research/researcher-development/early-career-academics">Early Career Academics</a></li>
    <li class="level3"><a href="https://www.canberra.edu.au/myuc-s/business-units/dvcr/research-services/publication">Publication collection</a></li>
    <li class="level3"><a href="http://www.canberra.edu.au/research/ucresearch/era">Excellence in research for Australia</a></li>
    <li class="level3"><a href="https://www.canberra.edu.au/MYUC-S/business-units/dvcr/research-services/forms">Forms</a></li>
    <li class="level3"><a href="https://www.canberra.edu.au/MYUC-S/business-units/dvcr/research-services/dest-definition">Definition of research</a></li>
    <li class="level3"><a href="https://www.canberra.edu.au/myuc-s/business-units/dvcr/research-services/newsletters-and-events">Newsletters &amp; Events</a></li>
-->
    <li class="level2"><a href="http://www.canberra.edu.au/research/centenary-professors">Centenary Research Professors</a></li>
  </ul>
</div>

<div class="col5 col">
  <div class="links">
    <ul>
      <li><a href="http://www.canberra.edu.au/research/future-research-students" class="action-link">Become a Higher Degree by Research student</a></li>
      <li><a href="http://www.canberra.edu.au/research/news" class="action-link">Research news and insights</a></li>
      <li><a href="http://www.canberra.edu.au/research/research-contacts" class="action-link">Research contacts</a></li>
    </ul>
  </div>
</div>
                                </div>
                            </li >


                            <li>
                                <a href="http://www.canberra.edu.au/about-uc" class="has-mega-menu">About UC</a>
                                <div class="megamenu-content">
                                    <div class="col1 col">
	<ul>
                <li class="level2"><a href="http://www.canberra.edu.au/about-uc/from-the-vice-chancellor">Vice-Chancellor</a></li>
                <li class="level2"><a href="http://www.canberra.edu.au/about-uc/strategic-plan">Strategic plan</a></li>
		<li class="level2"><a href="http://www.canberra.edu.au/about-uc/strategic-plan/uc-at-a-glance">UC at a Glance</a></li>
		
		<li class="level2"><a href="http://www.canberra.edu.au/about-uc/campus-locations">Locations</a></li>		
		<li class="level3"><a href="http://www.canberra.edu.au/about-uc/campus-locations/queensland">Queensland</a></li>
                <li class="level3"><a href="http://www.canberra.edu.au/about-uc/campus-locations/canberra">Canberra</a></li>
                <li class="level3"><a href="http://www.canberra.edu.au/about-uc/campus-locations/international">International</a></li>
                <li class="level3"><a href="http://www.canberra.edu.au/about-uc/campus-locations/melbourne">Melbourne</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/about-uc/campus-locations/sydney">Sydney</a></li>
			
		
		<li class="level2"><a href="http://www.canberra.edu.au/about-uc/uc-group">UC Group</a></li>		
                <li class="level3"><a href="http://www.canberra.edu.au/about-uc/uc-group/uc-union">UC Union</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/uc-college">UC College</a></li>
                <li class="level3"><a href="http://www.canberra.edu.au/about-uc/uc-group/uc-schools">UC Schools</a></li>
		<li class="level2"><a href="http://www.canberra.edu.au/about-uc/senior-management">Senior Management</a></li>
	
	</ul>
</div>
<div class="col2 col">
         

	<ul>	

                <li class="level2"><a href="http://www.canberra.edu.au/about-uc/faculties">Faculties</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/about-uc/faculties/arts-design">Faculty of Arts &amp; Design</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/about-uc/faculties/busgovlaw">Faculty of Business, Government and Law</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/about-uc/faculties/estem">Faculty of Education, Science, Technology &amp; Maths</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/about-uc/faculties/health">Faculty of Health</a></li>            
	
		<li class="level2"><a href="http://www.canberra.edu.au/about-uc/governance">Governance, committees and boards</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/about-uc/governance/council">University Council</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/about-uc/governance/academic-board">Academic Board</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/about-uc/governance/other-committees">Committees and advisory groups</a></li>
	
		<li class="level2"><a href="http://www.canberra.edu.au/about-uc/equity-diversity">Equity and diversity</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/about-uc/equity-diversity/advisory-groups">Advisory groups</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/about-uc/equity-diversity/student-equity-plan">Student equity plan</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/about-uc/equity-diversity/staff-equity">Staff equity</a></li>
	
                <li class="level2"><a href="http://www.canberra.edu.au/about-uc/widening-participation">Widening participation programs</a></li>
											
		
	</ul>
</div>
<div class="col3 col">
	<ul>

                <li class="level2"><a href="http://www.canberra.edu.au/about-uc/reconciliation">Reconciliation</a></li>
               <!-- <li class="level3"><a href="http://www.canberra.edu.au/about-uc/reconciliation/reconciliation-action-plan">Reconciliation Action Plan</a></li> -->

                <li class="level2"><a href="http://www.canberra.edu.au/about-uc/sustainability">Sustainability</a></li>
                <li class="level3"><a href="http://www.canberra.edu.au/about-uc/sustainability/sustainability-strategy">Sustainability strategy</a></li>

                <li class="level2"><a href="http://www.canberra.edu.au/about-uc/learning-at-uc">Learning at UC</a></li>
                <li class="level2"><a href="http://www.canberra.edu.au/about-uc/tl">Teaching & Learning</a></li>
                <li class="level2"><a href="http://www.canberra.edu.au/about-uc/quality">Quality at UC</a></li>
                <li class="level2"><a href="http://www.canberra.edu.au/about-uc/work-at-uc">Work at UC</a></li>
		<li class="level2"><a href="http://www.canberra.edu.au/about-uc/policy-and-legislation">Policy and Legislation</a></li>
		<li class="level2"><a href="http://www.canberra.edu.au/about-uc/complaints-and-grievances">Complaints and Grievances</a></li>
                <li class="level2"><a href="http://www.canberra.edu.au/about-uc/report-a-hazard-or-incident">Report an Incident or Hazard</a></li>
		<li class="level2"><a href="http://www.canberra.edu.au/about-uc/records-management">Records Management</a></li>
	</ul>
</div>
<div class="col4 col">
	<ul>		
                <li class="level2"><a href="http://www.canberra.edu.au/about-uc/honorary-appointments">Honorary appointments</a></li>
                
		<li class="level2"><a href="http://www.canberra.edu.au/about-uc/competitions-and-awards">Competitions and awards</a></li>

                <li class="level2"><a href="http://www.canberra.edu.au/about-uc/learning-at-uc/uc-book">UC book of the year</a></li>

                <li class="level2"><a href="http://www.canberra.edu.au/about-uc/for-business">For business</a></li>
                <li class="level3"><a href="http://www.canberra.edu.au/about-uc/for-business/tenders">Tenders</a></li>
                <li class="level3"><a href="http://www.canberra.edu.au/about-uc/for-business/develop">University prospectus</a></li>

                <li class="level2"><a href="http://www.canberra.edu.au/about-uc/uc-foundation">UC Foundation</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/about-uc/uc-foundation/what-can-i-support">What you can support</a></li>
		<li class="level3"><a href="http://www.canberra.edu.au/about-uc/uc-foundation/donate">Give today</a></li>

                <li class="level2"><a href="http://www.canberra.edu.au/about-uc/community">Community</a></li>
                <li class="level3"><a href="http://www.canberra.edu.au/about-uc/sponsorships">Sponsorships</a></li>
                <li class="level3"><a href="http://www.canberra.edu.au/about-uc/community/home">Team Ucan</a></li>
                <li class="level3"><a href="http://www.canberra.edu.au/future-students/courses/short-courses/uc-music">UC Music</a></li>
               
                <li class="level2"><a href="http://www.canberra.edu.au/about-uc/uc-mobile">Mobile App</a></li>
		
		
		

		
	</ul>
</div>
<div class="col5 col">
  <div class="links">
     <ul>
      <li><a href="http://www.canberra.edu.au/about-uc/work-at-uc" class="action-link">Jobs at UC</a></li>
       <li><a href="http://www.canberra.edu.au/future-students/applications/apply-now" class="action-link">Apply now</a></li>
       <li><a href="http://www.canberra.edu.au/future-students/accept-your-offer" class="action-link">Accept your offer</a></li>
       <li><a href="http://www.canberra.edu.au/future-students/enquire-online" class="action-link">Future students enquiries</a></li>
        <li><a href="http://www.canberra.edu.au/about-uc/media" class="action-link">Media and communications</a></li>
        <li><a href="http://www.canberra.edu.au/about-uc/contacts" class="action-link">Contact us</a></li>
    </ul>
 </div>
</div>  
                                </div>
                            </li >

                    </ul>

            </div><!--.mega_menu-->  
           
            </nav> <!--primary-nav-->

        </div> <!--primary-nav-wrapper-->
    </div> <!--primary-nav-wrapper-outer-->

                    <div class="global-search">
                        <form class="global-search__form" role="search" method="get" action="http://search.canberra.edu.au/s/search.html" role="search">
                            <label for="global-search__query" class="global-search__label sr-only">Search</label>
                            <input type="search" autocomplete="off" placeholder="Search this website" required="" value="" name="query" id="global-search__query" class="global-search__query" />
                           
                            <input type="hidden" name="collection" value="UCMainWeb">
                            <input type="hidden" name="form" value="uc-main-search">
                            <input type="hidden" name="profile" value="_default">

                            <button class="global-search__submit-button" type="submit" name="submit" title="Search"><span class="sr-only">Search</span>
                            </button>
                        </form>
                        <!--.global-search__form-->
                        <a class="global-search__toggle-link" href="javascript:void(0);"><span class="sr-only">Show or hide search</span></a>
                    </div><!--.global-search-->
            </header><!--/.header-->
        </div>

<!-- ./Global head end -->

<!-- Main content area start -->

                <!-- Start construction area -->


    <!-- Start full width slideshow -->
        
    <!-- End full width slideshow -->


                    <!-- Start left hand navigation section label -->
                        
                    <!-- End left hand navigation section label -->


                    <!-- Start left hand navigation walker -->
                        		                    <!-- End left hand navigation walker -->



                   <!-- Start bredcrumbs -->
                        
                    <!-- End bredcrumbs -->


                    <!-- Start page contents -->
                        
                    <!-- End page contents -->


                    <!-- Start inside page elements -->

                        <!-- Start inside page show if tests -->
                            <!-- Rich media area -->
                                <!-- Is there a media folder? -->
                                

                                <!-- What is the rich media format? -->
                                

                                <!-- Slideshow or Image Gallery? -->
                                

                                <!-- What is the player format? -->
                                                            <!-- End rich media area -->

                            <!-- Start page content area -->

                                <!-- Where is the standard content positioned? -->
                                <!-- Is it first? -->
                                
                                <!-- Is it second? -->
                                
                                <!-- Is it last? -->
                                
                                <!-- Is there a document folder? -->
                                
                            <!-- End page content area -->

                            <!-- Start content container area -->
                                <!-- Is there a content folder -->
                                

                                <!-- What is the content format -->
                                                            <!-- End content container area -->

                            <!-- Start right side bar elements -->
                                <!-- Display the call to action buttons? -->
                                
                                <!-- Is there a custom widget? -->
                                

                                <!-- Display the course and unit search? -->
                                

                                <!-- Display the AskUC button? -->
                                

                                <!-- Display the Google map? -->
                                

                                <!-- Related links -->
                                                            <!-- End right side bar elements -->
                        <!-- End inside page show if tests -->
                    <!-- End inside page elements -->


                    <!-- Start news item detail page elements -->

                        <!-- Start news item detail page show if tests -->
                            <!-- Top banner -->
                                <!-- Article image or abstract image? -->
                                
                                
                        <!-- End news item detail page show if tests -->
                    <!-- End news item details page elements -->

                <!-- End construction area -->


  <!--
  ======================
   Start Display Are
  ======================
  --> 


   <!-- Start Header Footer -->
     
  <!-- End Header Footer -->



   <!-- Start Funnelback Header Footer Display -->
     



   <!-- Start Social Media Hub display -->
      
  <!-- End Social Media Hub display -->
 

                    <!-- Start home page display -->

                        

                    <!-- End home page display -->

                    <!-- Start landing page display -->

                        

                    <!-- End landing page display -->

                    <!-- Start inside page display -->

                        
                    <!-- End inside page display -->


                    <!-- Start Research Centre landing page display -->

                        

                    <!-- End Research Centre landing page display -->


                    <!-- Start Monitor landing page display -->

                        

                    <!-- End Monitor landing page display -->

                    <!-- Start Media Centre landing page display -->

                        

                    <!-- End Media Centre landing page display -->


                    <!-- Start news item details page display -->

                        


        <div class="top-banner-wrap">
<div class="top-banner">
                            
                                    <!-- Else, use abstract image. (This will be another test when other abstract images are available) -->
                                    <img src="http://www.canberra.edu.au/__data/assets/image/0011/1009379/section_header_default.jpg" alt="Top Banner" />

                                </div>
</div>

            <div class="mobile-contact-us-maps-links">
             <a href="http://www.canberra.edu.au/about-uc/contacts">Contact us</a> 
             <a href="http://www.canberra.edu.au/maps">Maps</a>
            </div>
            <picture class="news-header-picture">
                <source media="(min-width: 60em)" srcset="" />
                <source media="(min-width: 37.5em)" srcset="" />
                <img src="" alt="" />
            </picture>
            <main class="main clearfix" id="main" role="main">
<div class="left-col">
<div class="filter-courses">
<span class="filter-courses__title active">Filter articles by:</span> 

                    <form id="search_page_1019817" method="get" action="http://uoc-web01.squiz.net/about-uc/media/monitor/" class="filter-courses__form active">

                        <button name="search_page_1019817_reset_button" class="filter-courses__clear" type="reset" value="" id="search_page_1019817_reset_button">Clear selected filter</button>

<fieldset>
<legend>Date published</legend>
        <table border="0" cellspacing="0" cellpadding="0">
            <tbody><tr>
                <td align="right">From:</td>
                <td>
                    <input type="hidden" name="queries_date_query_fromshow" value="ymd"><select name="queries_date_query_fromvalue[d]" id="queries_date_query_fromvalue_d" class="sq-form-field"><option value="--"></option><option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select> <select name="queries_date_query_fromvalue[m]" id="queries_date_query_fromvalue_m" class="sq-form-field"><option value="--"></option><option value="1">Jan</option><option value="2">Feb</option><option value="3">Mar</option><option value="4">Apr</option><option value="5">May</option><option value="6">Jun</option><option value="7">Jul</option><option value="8">Aug</option><option value="9">Sep</option><option value="10">Oct</option><option value="11">Nov</option><option value="12">Dec</option></select> <input type="text" name="queries_date_query_fromvalue[y]" value="" size="4" maxlength="4" onfocus="this.select()" id="queries_date_query_fromvalue_y" class="sq-form-field">  <input type="hidden" name="queries_date_query_fromvalue[h]" value="--"><input type="hidden" name="queries_date_query_fromvalue[i]" value="--"><input type="hidden" name="queries_date_query_fromvalue[s]" value="--">                </td>
                            </tr>
            <tr>
                <td align="right">To:</td>
                <td>
                    <input type="hidden" name="queries_date_query_toshow" value="ymd"><select name="queries_date_query_tovalue[d]" id="queries_date_query_tovalue_d" class="sq-form-field"><option value="--"></option><option value="1">1</option><option value="2">2</option><option value="3">3</option><option value="4">4</option><option value="5">5</option><option value="6">6</option><option value="7">7</option><option value="8">8</option><option value="9">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select> <select name="queries_date_query_tovalue[m]" id="queries_date_query_tovalue_m" class="sq-form-field"><option value="--"></option><option value="1">Jan</option><option value="2">Feb</option><option value="3">Mar</option><option value="4">Apr</option><option value="5">May</option><option value="6">Jun</option><option value="7">Jul</option><option value="8">Aug</option><option value="9">Sep</option><option value="10">Oct</option><option value="11">Nov</option><option value="12">Dec</option></select> <input type="text" name="queries_date_query_tovalue[y]" value="" size="4" maxlength="4" onfocus="this.select()" id="queries_date_query_tovalue_y" class="sq-form-field">  <input type="hidden" name="queries_date_query_tovalue[h]" value="--"><input type="hidden" name="queries_date_query_tovalue[i]" value="--"><input type="hidden" name="queries_date_query_tovalue[s]" value="--">                </td>
                            </tr>
        </tbody></table>
        
</fieldset>

  <fieldset>
<legend>Article keywords</legend>
<input type="text" name="queries_keywords_query" value="" size="25" class="sq-form-field" id="queries_keywords_query">
  </fieldset>

  <fieldset class="styled-checkboxes">
<legend>Article type</legend>
<input type="hidden" name="queries_item_type_query_posted" value="1" class="sq-form-field" id="queries_item_type_query_posted">                <ul>
                <li><input type="checkbox" name="queries_item_type_query[0]" value="news_story" id="queries_item_type_query_news_story" class="sq-form-field"><label for="queries_item_type_query_news_story">News story</label></li><li><input type="checkbox" name="queries_item_type_query[1]" value="video" id="queries_item_type_query_video" class="sq-form-field"><label for="queries_item_type_query_video">Video</label></li><li><input type="checkbox" name="queries_item_type_query[2]" value="media_release" id="queries_item_type_query_media_release" class="sq-form-field"><label for="queries_item_type_query_media_release">Media release</label></li>                    </ul>
                    
  </fieldset>

<button name="search_page_1019817_submit_button" class="filter-courses__clear filter-courses__submit" type="submit" value="" id="search_page_1019817_submit_button">Search articles</button>

</form>
</div>
<div class="sub-navigation js-accordion" style="margin-top: 1.8em;">
    <span class="sub-navigation__mobile-nav-label">In this section</span>
    <div class="sub-navigation-content">
        <a class="sub-navigation__section-title" href="http://www.canberra.edu.au/about-uc/media">Media &amp; Communications</a>
        <ul class="sub-navigation__sub-nav-links">
            <li class="active"><a href="http://www.canberra.edu.au/about-uc/media/monitor">News</a>
</li><li class="inactive"><a href="http://www.canberra.edu.au/about-uc/media/media-releases">Media Releases</a>
</li><li class="inactive"><a href="http://www.canberra.edu.au/about-uc/media/magazine-online">Monitor magazine</a>
</li><li class="inactive"><a href="http://www.canberra.edu.au/about-uc/media/social-media-hub">Social Media Hub</a>
</li>
        </ul>
    </div><!--.sub-navigation-content-->
</div><!--.sub-navigation-->
                                        
  
</div>

                        <div class="center-col content">


                            

                            <ol class="breadcrumb">
                                                                <li><a href="http://www.canberra.edu.au">UC Website</a></li>
                                                                <li><a href="http://www.canberra.edu.au/about-uc">About UC</a></li>
                                                                <li><a href="http://www.canberra.edu.au/about-uc/media">Media &amp; Communications</a></li>
                                                                <li><a href="http://www.canberra.edu.au/about-uc/media/monitor">News</a></li>
                                                                <li>AMNE celebrates 20th anniversary</li>
                                
                            </ol>
                        

    <!--endnoindex-->

                    <article class="news-item h-entry" itemscope="" itemtype="http://schema.org/Article">
                            <h1 class="p-name" itemprop="name headline">AMNE celebrates 20th anniversary</h1>
                        <!-- <p class="news-item__author"><a href="#" rel="author" class="p-author">Alison Dance</a></p>
                        <time class="dt-published news-item__published" datetime="2014-05-28" itemprop="datePublished">28 May 2014</time> -->
                        <div class="e-content" itemprop="articleBody">
                                    
<div id="content_div_809959">

<div id="content_container_1330555">
<p>Kim Pham</p><p>22 November 2016</p><p>The <a href="http://anme.org.au/">Australian National Museum of Education (ANME)</a>, based at the University of Canberra, has capped off a wonderful 20<sup>th</sup> anniversary year by being awarded its second Community Heritage Grant.</p><p>The grant, worth $4,950, was awarded to the ANME by the National Library of Australia and will be used for a preservation news assessment.</p><p>A further $4,500 was given to the Faculty of Arts and Design for a significance assessment of the UC Indigenous Art and Artefact Collection.</p><p><script type="text/javascript" src="http://www.canberra.edu.au/__data/assets/js_file/0008/1128752/lightbox.js"></script>
<link rel="stylesheet" href="http://www.canberra.edu.au/__data/assets/css_file/0009/1128753/lightbox.css" type="text/css" media="screen" />

<style>

    #thumb-array ul a:before {
        display: block;
        /** Sprite: magnifying-glass (scale: 0.5) **/
        background: transparent url(http://uoc-web01.squiz.net/__data/assets/image/0004/1008238/spritesx2.png?v=0.1.15) no-repeat;
        background-position: -237.5px -430.75px;
        background-size: 288px 672px;
        /* border: 3px solid white; */
        /* border-radius: 50%; */
        padding: 5px;
        width: 18px;
        height: 18px;
        content: '';
        position: absolute;
        top: 10px;
        right: 5px;
        -webkit-transform: rotate(45deg);
        -moz-transform: rotate(45deg);
        -ms-transform: rotate(45deg);
        -o-transform: rotate(45deg);
        transform: rotate(45deg);
    }

    .gallery-image {
        position: relative;
    }

    #gallery {
        padding: 0;
        width: 50%;
        margin-left: 16px;
        float: right;
    }

    #thumb-array ul img {
        width: 100%;
    }

    #thumb-array ul li {
        /* border: 10px solid #029ddd; */
        background-color: #029ddd;
        color: #fff;
        margin: 5px 0;
    }

    #caption {
        padding: 0 16px 8px;
    }

@media only screen 
  and (max-device-width: 767px) {
    #gallery {
        padding: 0;
        width: 100%;
        margin-left: 0;
        float: none;
    }
}
</style><div id="thumb-array" class="clear-fix">
  <ul id="gallery"><li>
  <div>
    <div class="gallery-image">
      <a href="http://www.canberra.edu.au/__data/assets/image/0019/1330714/Grant-presentation-Senator-Zed-and-Hakim_WEB.jpg" data-lightbox="monitor-story" data-title="Curator Hakim Abdul Rahim accepting the Community Heritage Grant on behalf of the Australian National Museum of Education from ACT senator, Zed Seselja.">
        <img src="http://www.canberra.edu.au/__data/assets/image/0019/1330714/Grant-presentation-Senator-Zed-and-Hakim_WEB.jpg" alt="Zed and Hakim" />
      </a>
    </div>
    <div id="caption">
      <small>Curator Hakim Abdul Rahim accepting the Community Heritage Grant on behalf of the Australian National Museum of Education from ACT senator, Zed Seselja.</small>
    </div>
  </div>
</li><li style="display:none;">
  <div>
    <div class="gallery-image">
      <a href="http://www.canberra.edu.au/__data/assets/image/0020/1330715/CHG2016_01_WEB.jpg" data-lightbox="monitor-story" data-title="Community Heritage Grant recipients with Senator Zed Seselja.">
        <img src="http://www.canberra.edu.au/__data/assets/image/0020/1330715/CHG2016_01_WEB.jpg" alt="" />
      </a>
    </div>
    <div>
      <small>Community Heritage Grant recipients with Senator Zed Seselja.</small>
    </div>
  </div>
</li></ul>
</div></p><p>&ldquo;These grants are highly competitive and reflect how highly regarded the ANME is in the community,&rdquo; ANME director Dr Malcolm Beazley said.</p><p>&ldquo;In 2015, we used our first grant to document the importance of the ANME collection as one of national significance. This year&rsquo;s grant will be used to prioritise the conservation needs of the collection, which will be invaluable when applying for further funding to support the museum&rsquo;s work.&rdquo;</p><p>In addition to this year&rsquo;s grant, ANME curator Hakim Abdul Rahim attended a three-day intensive preservation and collection management workshop held at the National Library, the National Archives of Australia, the National Museum of Australia and the National Film and Sound Archive in Canberra October.</p><p>&ldquo;While the grant provides the funds, the workshop offers the expertise to help us protect our collection and make it accessible to students, researchers and the public,&rdquo; Mr Rahim said.</p><p>In April, the ANME marked their 20<sup>th</sup> anniversary with a showcase at the Canberra and Region Heritage Festival. Curated by Dr Geoffrey Burkhardt and Mr Rahim, the show featured several artefacts from the archives including a collection of school textbooks from the 19<sup>th</sup> century.</p><p>The showcase provided visitors with a small glimpse into the museum&rsquo;s impressive collection, with other items on show including a Victorian Education Department licence to teach from 1879, a 1919 Victory Medallion and a challenge shield for athletics from 1905.</p><p>&ldquo;I&rsquo;m very proud of the fact that we have built a national repository of educational texts, reports, curricula documents and educational ephemera where students and staff can access this educational heritage for research purposes,&rdquo; Dr Beazley said.</p><p>Dr Beazley founded the AMNE in 1996 with the aim of having a space dedicate to preserving educational heritage and providing an historical perspective of education.</p><p>&ldquo;A knowledge of the past is imperative for informed opinion on any subject,&rdquo; he said.</p>
</div>

<div style="height: 30px;"></div>

<a href="https://twitter.com/share" class="twitter-share-button" data-via="UniCanberra">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>

                        </div>
                    </article>
                </div>
                <!--.center-col-->

                                <div class="right-col">

                                  <!--noindex-->
<div class="related-links">
                        <h2 class="h4 blue">Related Stories</h2>
                        <ul>
<li><a href="http://www.canberra.edu.au/about-uc/media/monitor/2016/november/uc-students-smart-work-nets-planning-prize">UC student’s ‘smart work’ nets planning prize</a></li><li><a href="http://www.canberra.edu.au/about-uc/media/monitor/2016/november/stronger-international-ties-through-sports-leadership">Stronger international ties through sports leadership</a></li><li><a href="http://www.canberra.edu.au/about-uc/media/monitor/2016/november/uc-to-switch-on-pre-schoolers-stem-learning">UC to switch on pre-schoolers’ STEM learning</a></li><li><a href="http://www.canberra.edu.au/about-uc/media/monitor/2016/november/uc-academic-hunts-the-early-bird">UC academic hunts the early bird</a></li><li><a href="http://www.canberra.edu.au/about-uc/media/monitor/2016/november/uc-students-scale-down-to-capture-university-transformation">UC students scale down to capture University transformation</a></li><li><a href="http://www.canberra.edu.au/about-uc/media/monitor/2016/november/uc-advertising-students-woo-real-life-clients">UC advertising students woo real-life clients</a></li><li><a href="http://www.canberra.edu.au/about-uc/media/monitor/2016/november/ucs-entrepreneurial-spirit-captured-in-new-edition-of-monitor">UC’s entrepreneurial spirit captured in new edition of Monitor</a></li><li><a href="http://www.canberra.edu.au/about-uc/media/monitor/2016/november/uc,-act-health-renew-focus-on-collaboration">UC, ACT Health renew focus on collaboration</a></li><li><a href="http://www.canberra.edu.au/about-uc/media/monitor/2016/november/uc-students-share-views-with-vc">UC students share views with VC</a></li><li><a href="http://www.canberra.edu.au/about-uc/media/monitor/2016/november/uc-spinout-wins-startup-slam-in-germany">UC spinout wins Startup Slam in Germany</a></li>
                        </ul>
                    </div>
<!--endnoindex-->  

                        </div>

        </main><!--/#main-->

<div class="back-to-top">
<a href="#page-wrapper" title="scroll back to top" class="back-to-top__link">Back to top</a>
</div>

                        

                    <!-- End news item details page display -->


                    <!-- Start course details page display -->

                        

                    <!-- End course details page display -->

                <!-- End display area -->


<!-- ./Main content area end -->

<!-- Global footer start -->

<!--noindex-->

        <footer class="footer" role="contentinfo">

  <!-- footer title-->
          <div class="footer-section__title-wrapper">
             <div class="footer-section__title">
                <h2 class="footer-section__header footer-section__header-top-right"><a class="label_link" href="http://www.canberra.edu.au/current-students/study-abroad/travel-os">Study Abroad</a></h2>
             </div>
         </div>
  <!-- close footer title-->
 <img class="banner" src="http://www.canberra.edu.au/__data/assets/image/0016/1008340/section_header_footer.jpg?v=0.2.1" alt="Footer image" />





<div class="footer-nav">
    <div class="footer-links-group active">
        <h3>Quick Links</h3>
        <ul>
  <li><a href="http://www.canberra.edu.au/future-students/courses/find-a-course">Find a Course</a></li>
  <li><a href="http://www.canberra.edu.au/future-students/courses/find-a-unit" >Find a Unit</a></li>
  <li><a href="http://www.canberra.edu.au/about-uc/reconciliation">Reconciliation</a></li>
  <li><a href="http://www.canberra.edu.au/about-uc/uc-foundation">Donate</a></li>
  <li><a href="http://www.canberra.edu.au/about-uc/media/monitor">Information for Journalists</a></li>
  <li><a href="http://www.canberra.edu.au/directory/" target="_blank" title="Opens in a new window">Find a Staff Member</a></li>
  <li><a href="http://www.canberra.edu.au/about-uc/learning-at-uc">Learning at UC</a></li>
  <li><a href="http://www.canberra.edu.au/about-uc/work-at-uc/vacancies">Jobs at UC</a></li>
</ul>
    </div> <!--.footer-links-group-->
    <div class="footer-links-group">
        <h3>Contacts</h3>
        <ul>
  <li>
    <a href="http://www.canberra.edu.au/future-students/domestic-students">Domestic Future Students</a><br />
    1800 864 226<br />
    <a href="mailto:study@canberra.edu.au?subject=Enquiry">Email</a><br />
    <a href="https://connect.prospectivestudent.info/UCDom" target="_blank">Enquire Online</a> </li>
  <li>
    <a class="white" href="http://www.canberra.edu.au/future-students/international-students">International Future Students</a><br />
    +61 2 6201 5342<br />
    <a href="mailto:international@canberra.edu.au?subject=Enquiry">Email</a><br />
    <a href="https://connect.prospectivestudent.info/UCInt" target="_blank">Enquire Online</a> </li>
  <li>
    <a href="http://www.canberra.edu.au/current-students">Current Students</a><br />
    1300 301 727<br />
    <a href="mailto:student.centre@canberra.edu.au?subject=Enquiry">Email</a> </li>
</ul>
    </div> <!--.footer-links-group-->
    <div class="footer-links-group">
        <h3>The UC Group</h3>
        <ul>
  <li><a href="http://www.canberra.edu.au/about-uc">About the University of Canberra</a></li>
  <li><a href="http://www.canberra.edu.au/about-uc/uc-group/uc-schools">UC Schools</a></li>
  <li><a href="http://www.canberra.edu.au/uc-college">UC College (UCC)</a></li>
  <li><a href="http://www.canberra.edu.au/uc-college/uccelc">UCC English Language Centre</a></li>
  <li><a href="http://www.canberra.edu.au/about-uc/uc-group/uc-union">UC Union</a></li>
</ul>
    </div> <!--.footer-links-group-->
    <div class="footer-links-group">
        <h3>Our Faculties</h3>
        <ul>
  <li><a href="http://www.canberra.edu.au/about-uc/faculties/arts-design">Arts and Design</a></li>
  <li><a href="http://www.canberra.edu.au/about-uc/faculties/busgovlaw">Business, Government and Law</a></li>
  <li><a href="http://www.canberra.edu.au/about-uc/faculties/estem">Education, Science, Technology and Mathematics</a></li>
  <li><a href="http://www.canberra.edu.au/about-uc/faculties/health">Health</a></li>
</ul>

    </div> <!--.footer-links-group-->
    <div class="footer-links-group">
        <h3>Our Research Institutes</h3>
        <ul>
   <li><a href="http://appliedecology.edu.au" target="_blank">Institute for Applied Ecology</a></li>
   <li><a href="http://www.governanceinstitute.edu.au/" target="_blank">Institute for Governance and Policy Analysis</a></li>
   <li><a href="http://www.canberra.edu.au/research/institutes/ucrise">Research Institute for Sport and Exercise</a></li>
   <li><a href="http://www.canberra.edu.au/research">More About Our Research</a></li>
</ul>
    </div>
</div><!--.footer-nav-->

<div class="footer-base">

    <div class="social-icons">
        <a class="facebook" href="https://www.facebook.com/UniversityOfCanberra" target="_blank">Facebook</a> 
        <a class="twitter" href="https://twitter.com/UniCanberra" target="_blank">Twitter</a> 
        <a class="instagram" href="http://instagram.com/unicanberra" target="_blank">Instagram</a> 
        <a class="youtube" href="https://www.youtube.com/user/uniofcanberra" target="_blank">YouTube</a>         
    </div>

    <div class="copyright-wrapper"> 
        <ul class="quick-links">
            <li><a href="" class="web-feedback">Website Feedback</a></li>
            <li><a href="http://www.canberra.edu.au/about-uc/policy-and-legislation/disclaimer-copyright-privacy-accessibility">Copyright / Disclaimer / Privacy</a></li>
            <li><a href="http://www.canberra.edu.au/sitemap">Sitemap</a></li>
        </ul>
        <div class="copyright">
           <p>University of Canberra, ACT 2601 Australia, Switchboard +61 2 6201 5111, &copy; 2015 University of Canberra<br />
              The University of Canberra is located on Ngunnawal Country </p>
           <p>CRICOS number: University of Canberra / University of Canberra College #00212K</p>
        </div>
    </div><!--.copyright-wrapper-->
</div>
        </footer><!--/.footer-->
    <!--endnoindex-->
    </div><!--/#page-wrapper-->

    <!-- scripts folder -->
    <script type="text/javascript" src="http://www.canberra.edu.au/__data/assets/js_file_folder/0008/992663/scripts_folder.min.js"></script>
    
    
    
    


    
    <!-- Munchkin script for social garden -->
    <script type="text/javascript">
(function() {
  var didInit = false;
  function initMunchkin() {
    if(didInit === false) {
      didInit = true;
      Munchkin.init('228-BKB-088');
    }
  }
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//munchkin.marketo.net/munchkin.js';
  s.onreadystatechange = function() {
    if (this.readyState == 'complete' || this.readyState == 'loaded') {
      initMunchkin();
    }
  };
  s.onload = initMunchkin;
  document.getElementsByTagName('head')[0].appendChild(s);
})();
</script>
    <!-- Master of Information Technology and Systems(973AA.4) -->
    

    

    

</body>
</html>